spamassassin-users December 2011 archive
Main Archive Page > Month Archives  > spamassassin-users archives
spamassassin-users: Upgrade FuzzyOcr Plugin to 3.6.0

Upgrade FuzzyOcr Plugin to 3.6.0

From: eliasml <eliasml_at_nospam>
Date: Wed Dec 21 2011 - 09:38:04 GMT
To: users@spamassassin.apache.org

Hello folks!,

I have a box running freebsd with SpamAssassin and FuzzyOcr plugin, I have
noted that it doen't work fine, the body/description of rules of FuzzyOcr is
empty ever, I have googling and I have found that the SpamAssassin version
3.2.4 not is compatible with the FuzzyOcr 3.4 and I must upgrade this
version 3.6.0. I'd like know how can do it, somebody can I help me, please?

Thanks in advance!!
-- View this message in context: http://old.nabble.com/Upgrade-FuzzyOcr-Plugin-to-3.6.0-tp33015472p33015472.html Sent from the SpamAssassin - Users mailing list archive at Nabble.com.