drbd-user March 2013 archive
Main Archive Page > Month Archives  > drbd-user archives
drbd-user: Re: [DRBD-user] Using flashcache with drbd v8.4.3

Re: [DRBD-user] Using flashcache with drbd v8.4.3

From: Olivier Le Cam <Olivier.LeCam_at_nospam>
Date: Mon Mar 25 2013 - 02:20:50 GMT
To: "drbd-user@lists.linbit.com" <drbd-user@lists.linbit.com>

On 25/03/13 03:17, Olivier Le Cam wrote:
> Problem is that I could get v8.3.13 and later to compile on
> Debian/Squeeze (I suspect that the 2.6.32 kernel is not supported
> anymore, right?).
^ I mean, module-assistant is not able to compile the kernel module due
to various errors.

Regards,
-- Olivier _______________________________________________ drbd-user mailing list drbd-user@lists.linbit.com http://lists.linbit.com/mailman/listinfo/drbd-user