clamav-devel January 2009 archive
Main Archive Page > Month Archives  > clamav-devel archives
clamav-devel: By Thread

clamav-devel By Thread

SubjectAuthor Date
Re: [Clamav-devel] clamav-devel Digest, Vol 53, Issue 6G.W. Haywood30 Jan 2009
Re: [Clamav-devel] clamav-devel Digest, Vol 53, Issue 6Renato Botelho30 Jan 2009
[Clamav-devel] clamav-milter doesn't stop with kill -TERMRenato Botelho28 Jan 2009
Re: [Clamav-devel] clamav-milter doesn't stop with kill -TERMaCaB29 Jan 2009
--> Re: [Clamav-devel] clamav-milter doesn't stop with kill -TERMRenato Botelho29 Jan 2009
--> Re: [Clamav-devel] clamav-milter doesn't stop with kill -TERMaCaB29 Jan 2009
[Clamav-devel] freshclam library?Oliver Moran26 Jan 2009
[Clamav-devel] [fabio.ped@libero.it: [Pkg-clamav-devel] Bug#512776: License incompatibility with libgmp ("GPLv2 only" linking to "LGPLv3 or later")]Stephen Gran24 Jan 2009
Re: [Clamav-devel] [fabio.ped@libero.it: [Pkg-clamav-devel] Bug#512776: License incompatibility with libgmp ("GPLv2 only" linking to "LGPLv3 or later")]Stephen Gran24 Jan 2009
Re: [Clamav-devel] [fabio.ped@libero.it: [Pkg-clamav-devel] Bug#512776: License incompatibility with libgmp ("GPLv2 only" linking to "LGPLv3 or later")]Tomasz Kojm24 Jan 2009
--> Re: [Clamav-devel] [fabio.ped@libero.it: [Pkg-clamav-devel] Bug#512776: License incompatibility with libgmp ("GPLv2 only" linking to "LGPLv3 or later")]Stephen Gran24 Jan 2009
--> Re: [Clamav-devel] [fabio.ped@libero.it: [Pkg-clamav-devel] Bug#512776: License incompatibility with libgmp ("GPLv2 only" linking to "LGPLv3 or later")]Reini Urban26 Jan 2009
--> Re: [Clamav-devel] [fabio.ped@libero.it: [Pkg-clamav-devel] Bug#512776: License incompatibility with libgmp ("GPLv2 only" linking to "LGPLv3 or later")]Tomasz Kojm26 Jan 2009
--> Re: [Clamav-devel] [fabio.ped@libero.it: [Pkg-clamav-devel] Bug#512776: License incompatibility with libgmp ("GPLv2 only" linking to "LGPLv3 or later")]Stephen Gran26 Jan 2009
--> Re: [Clamav-devel] [fabio.ped@libero.it: [Pkg-clamav-devel] Bug#512776: License incompatibility with libgmp ("GPLv2 only" linking to "LGPLv3 or later")]Reini Urban27 Jan 2009